通达信阴阳守恒定律选股指标公式

返回列表
热搜课程: 淘股吧教程 伍朝辉 财富讲坛股市108将 缠中说禅 缠论 量学 益盟高级课 爱股轩股票教程 唐能通股票教程 月风先生教程 老马点金 黑马王子
通达信公式 697
公式说明

MA1:=MA(CLOSE,60);

MA2:=MA(CLOSE,120);

MA3:=MA(CLOSE,250);

A:=COUNT(NDAY(C,O,2),10)>=1;

B:=COUNT(C/REF(C,1)>1.04,9)>=1;

D:=COUNT(NDAY(O,C,2),3)=1;

E:=COUNT(C/REF(C,1)<0.97,3)=1;

F:=C>MA1 AND C>MA2 AND C>MA3 ;

XG:C>O AND A AND B AND D AND E AND F ;

点击下载通达信公式调试用软件>>
赞赏本站

如果本站对您有所帮助,请打开您的微信,扫一扫下面的二维码,赞助本站,金额随意

算是您支持我们的发展,和对我们工作努力的肯定!小编在些表示感谢!


weix.jpg


联系客服:
客服 客服2
返回课程列表